Architecte réseau H/F - 012026/PST/ERZ

SERMA Ingénierie

Toulouse

On-site

EUR 50,000 - 70,000

Full time

14 days+

A complete application in a minute

Tailored resume and cover letter, ready to send.

Get past ATS filters

Job summary

Une société d'ingénierie spécialisée recherche un Architecte réseau à Toulouse. Le candidat devra garantir la conformité technique des réseaux, prioriser les trafics critiques, et configurer des réseaux. Une expérience significative (5+ ans) en gestion de réseaux complexes, ainsi qu'une solide connaissance des architectures IP et MPLS sont nécessaires. Ce rôle exige également une bonne maîtrise des protocoles IP et une compréhension des normes RFC.

Qualifications

  • Expérience significative en conception et gestion de réseaux complexes (5+ ans).
  • Solide connaissance des architectures réseaux basées sur les technologies IP et MPLS.
  • Bonne compréhension et application des normes RFC pertinentes.

Responsibilities

  • Garantir la conformité technique.
  • Prioriser efficacement les trafics critiques et garantir les performances réseau.
  • Configurer des réseaux (routage de paquets).
  • Suivre des activités de développement.
  • Contribuer à l’intégration et validation incrémentale de versions.

Skills

Connaissance des architectures réseaux IP et MPLS
Maîtrise des protocoles IP, MPLS, VPN, VLAN
Connaissance des qualités de service (QoS)

Education

Diplôme en télécommunications, réseaux ou équivalent

Job description

SERMA Ingénierie recherche pour l'un de ses clients un Architecte réseau:

  • garantir la conformité technique (notamment RFC 3031, RFC 4379, RFC 3443, RFC 3032, …)
  • prioriser efficacement les trafics critiques et garantir les performances réseau
  • configurer des réseaux (routage de paquets,…)
  • suivre des activités de développement
  • contribuer à l’Intégration et validation incrémentale de versions (prototypes et finales),
  • configurer et intégrer de sous-ensemble MPLS, IP,
  • mettre en place d’environnement de tests réseaux
  • définir des procédures de tests de validation et de performance s
  • diplôme en télécommunications, réseaux, ou équivalent.
  • expérience significative en conception et gestion de réseaux complexes (5+ ans).
  • solide connaissance des architectures réseaux basées sur les technologies IP et MPLS (Multi-Protocol Label Switching)
  • maîtrise des protocoles IP, MPLS, VPN, VLAN,
  • connaissance si possible des protocoles IS-IS, CFM
  • bonne compréhension et application des normes RFC pertinentes pour garantir la conformité technique (notamment RFC 3031, RFC 4379, RFC 3443, RFC 3032, …)
  • connaissance des qualités de service (QoS)
Get your free, confidential resume review.

or drag and drop your file here.

Similar jobs

Similar jobs worth comparing

Architecte Réseau – H/F
Architecte Réseau – H/F

CYCLAD FRANCE • Lyon

On-site
EUR 70,000 - 110,000
Architecte Réseau – H/F
Architecte Réseau – H/F

CYCLAD FRANCE • Rennes

On-site
EUR 75,000 - 110,000
Architecte Réseau – H/F
Architecte Réseau – H/F

CYCLAD FRANCE • Toulouse

On-site
EUR 70,000 - 95,000
Architecte Réseau – H/F
Architecte Réseau – H/F

CYCLAD FRANCE • Le Havre

On-site
EUR 55,000 - 85,000
Routeur électronique H/F - 112026/PST/ERZ
Routeur électronique H/F - 112026/PST/ERZ

SERMA Ingénierie • Toulouse

On-site
EUR 52,000 - 72,000
Routeur électronique H/F - 092026/PST/ERZ
Routeur électronique H/F - 092026/PST/ERZ

SERMA Ingénierie • Toulouse

On-site
EUR 60,000 - 90,000
Ingénieur / Architecte réseau
Ingénieur / Architecte réseau

Navigacom • Paris

On-site
EUR 45,000 - 70,000
Architecte Réseau & Télécom /HF (IT) / Freelance
Architecte Réseau & Télécom /HF (IT) / Freelance

PICKMEUP • Châtillon

On-site
EUR 75,000 - 110,000
Architecte Réseau Senior
Architecte Réseau Senior

Umantic • Saint-Denis

Remote
EUR 60,000 - 70,000
Ingénieur Réseaux
Ingénieur Réseaux

GROUPE LR TECHNOLOGIES • Aix-en-Provence

Hybrid
EUR 40,000 - 60,000
Mutuelle
Tickets restaurants